X
RSS YouTube LinkedIn Twitter Facebook

Search




Post new topic  [ 185 topics ]  Go to page 1, 2, 3, 4, 5 ... 8  Next
 Topics   Author   Replies   Views   Last post 
No unread posts Modifying sc_i2s_slave to be full 32-bit input

tuck1s

1

25

Sun Aug 30, 2015 9:58 pm

tuck1s 29

No unread posts How to set up port structures for library sc_i2s_slave

tuck1s

1

28

Tue Aug 25, 2015 2:18 am

tuck1s 29

No unread posts Tutorial xSOFTIP component missing

Alfie

1

72

Fri Jul 24, 2015 8:26 pm

mon2 890

No unread posts PORT32 outputs

AudioBoy

5

157

Sat Jul 18, 2015 10:54 am

AudioBoy 56

No unread posts Problems with xTimeComposer

[ Go to pageGo to page: 1, 2 ]

LasOz

13

959

Wed Jul 01, 2015 11:54 am

xuhx 31

No unread posts xConnect over twisted pair

Guest

7

602

Wed Jun 17, 2015 8:46 am

Folknology 4128

No unread posts Assembly Language Examples

vinith

2

180

Thu Jun 11, 2015 4:56 am

srinie 610

No unread posts i2c signalling?

[ Go to pageGo to page: 1, 2 ]

aubreyrjones

15

1129

Mon May 11, 2015 9:31 pm

babazaroni 220

No unread posts Using an external trigger with USB Audio

RobV

4

172

Thu Apr 02, 2015 8:57 pm

RobV 23

No unread posts Changing pinouts for USB Audio?

RobV

3

147

Tue Mar 31, 2015 11:27 pm

Ross 1969

No unread posts Partially connected port pins/bits

ArtemisRodent

2

132

Fri Mar 20, 2015 10:35 am

ArtemisRodent 26

No unread posts Trying to turn on an LED

MAC

7

566

Tue Nov 25, 2014 9:38 am

Folknology 4128

No unread posts Multifun audio board "Cannot load image, XCore 0 is not en."

danielone

2

593

Sat Nov 15, 2014 1:40 am

danielone 40

No unread posts xTimeComposer Studio won't open... (13.1.0 or any other)

stuartwoodrandom

2

517

Wed Oct 01, 2014 11:37 am

anamta 13

No unread posts Total attachments HID WebCamera

[ Go to pageGo to page: 1, 2 ]

ybahou

12

1154

Tue Sep 09, 2014 4:26 pm

Ross 1969

No unread posts Total attachments open hardware and boost up for new users

Minamisava

3

496

Sun Aug 10, 2014 2:00 pm

Minamisava 53

No unread posts Connect TFT display JD-T18003-T01 to XMOS XK-1A

feniksa

5

764

Wed Jul 30, 2014 12:17 pm

feniksa 108

No unread posts Testing a AVB under linux (ubuntu) issue

Bayanaa

0

780

Sat Jul 12, 2014 3:18 am

Bayanaa 113

No unread posts AVB daisy question

Bayanaa

0

830

Tue Jul 08, 2014 1:19 am

Bayanaa 113

No unread posts Intercore communication and SPI on MF ref. audio design

Dohny

0

754

Sat Jul 05, 2014 4:56 pm

Dohny 31

No unread posts Audio Slice Kit Not Good For Real Time Audio Processing

rmammina

3

731

Wed Jul 02, 2014 4:18 pm

infiniteimprobability 1806

No unread posts Total attachments Separate 4 channels one by one issue

[ Go to pageGo to page: 1, 2, 3 ]

Bayanaa

27

3112

Fri Jun 20, 2014 4:03 pm

Bayanaa 113

No unread posts Noob questions about the startKIT

nickn

2

607

Sun May 11, 2014 6:17 pm

Folknology 4128

No unread posts Intro to startKIT article on Element14

DavidW

0

399

Tue May 06, 2014 10:17 am

DavidW 162

No unread posts Slice Kit Doesn't Work Well With Audio Processing

rmammina

2

353

Fri Mar 28, 2014 10:03 am

markb 74

Display topics from previous:  Sort by  
Post new topic  [ 185 topics ]  Go to page 1, 2, 3, 4, 5 ... 8  Next


Who is online

Users browsing this forum: No registered users and 1 guest


New posts    No unread posts No new posts    Announce Announcement
New posts [ Popular ]    No unread posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No unread posts [ Locked ] No new posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to: